在线检测未来函数

见底买进主图之抄底选股指标公式

来源:Internet,编辑:股旁网,2021-07-08

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0FUO622021.html

RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=Sma(长K,10,1);
D:=MA(CLOSE,89)-MA(CLOSE,10)/3;
抄底:长K>长D AND IF(CLOSE<D AND vol/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE<MA(CLOSE,13)*1.3,1,0);

见底买进主图之抄底选股指标公式

相关文章