在线检测未来函数

见底买进主图之见底选股指标公式

来源:Internet,编辑:股旁网,2021-07-08

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0FUO622021.html

RSVV:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
短K:=SMA(RSVV,3,1);
短D:=Sma(短K,3,1);
RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
长K:=SMA(RSV1,5,1);
长D:=SMA(长K,10,1);
上线:=SMA(C,6.5,1);
一号支撑线:=SMA(C,14.5,1);
上线1:=SMA(C,3,1);
一号支撑线1:=SMA(C,8,1);
A7:=(2*C+H+L)/4;
操作:=MA(A7,5);
VAR1:=LLV(A7,21);
见底:crOSS(上线1,操作) AND 上线1<一号支撑线 AND 上线1<一号支撑线1 AND 上线1<上线 AND CLOSE>VAR1 AND (C-REF(H,1)>0 OR C-REF(C,1)>3.5) AND 长D-长K<15 AND 短D>REF(短D+0.1,1);

见底买进主图之见底选股指标公式

相关文章