在线检测未来函数

复合波浪主图之B选股指标公式

来源:Internet,编辑:股旁网,2021-07-13

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0G35P0R021.html

N1:=6;
mtm:=C-REF(C,1);
ZLGJ:=100*ema(Ema(MTM,N1),N1)/EMA(EMA(Abs(MTM),N1),N1);
买1:=IF(LLV(ZLGJ,2)=LLV(ZLGJ,7) AND COUNT(ZLGJ<0,2) AND crOSS(ZLGJ,MA(ZLGJ,2)),1,0);
B:FILTER(买1=1,5);

复合波浪主图之B选股指标公式

相关文章