在线检测未来函数

复合波浪主图之低吸选股指标公式

来源:Internet,编辑:股旁网,2021-07-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1006”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

重心:=(2*C+H+L)/4;
SJ:=Wma((重心-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2);
ZJ:=WMA(0.618*REF(SJ,1)+0.382*SJ,2);
低吸:crOSS(SJ,ZJ) AND SJ<30;

复合波浪主图之低吸选股指标公式

相关文章