在线检测未来函数

复合波浪主图之低吸选股指标公式

来源:Internet,编辑:股旁网,2021-07-13

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0G35P0R021.html

重心:=(2*C+H+L)/4;
SJ:=Wma((重心-LLV(L,5))/(HHV(H,5)-LLV(L,5))*100,2);
ZJ:=WMA(0.618*REF(SJ,1)+0.382*SJ,2);
低吸:crOSS(SJ,ZJ) AND SJ<30;

复合波浪主图之低吸选股指标公式

相关文章