在线检测未来函数

超牛色带主图之强势狙击选股指标公式

来源:Internet,编辑:股旁网,2021-07-13

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0G35P092021.html

BB05:=ATAN(((ma(C,5))/REF((MA(C,5)),1)-1)*100)*180/3.1416;
BB10:=ATAN(((MA(C,10))/REF((MA(C,10)),1)-1)*100)*180/3.1416;
BB30:=ATAN(((MA(C,30))/REF((MA(C,30)),1)-1)*100)*180/3.1416;
强势狙击:FILTER(BB30>30 AND BB10>45 AND crOSS(BB05,60),10);

超牛色带主图之强势狙击选股指标公式

相关文章