在线检测未来函数

回踩再上之选股指标公式

来源:Internet,编辑:股旁网,2021-07-14

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202107/0G45P252021.html

ZT:=C/REF(C,1)>1.092 AND C/REF(C,1)<1.10097 AND C=H;
A1:=REF(ZT,2) OR REF(ZT,3) OR REF(ZT,4) OR REF(ZT,5) OR REF(ZT,6)OR REF(ZT,7);
A2:=ema(CLOSE,20);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,2,1);
D:=Sma(K,3,1);
J:=3*K-2*D;
A3:=crOSS(J,20) OR CROSS(J,0) ;
A4:=A1 AND C>A2 AND REF(L,1)<A2;
A5:=A3 AND A4;
XG:FILTER(A5,2);

回踩再上之选股指标公式

相关文章