在线检测未来函数

火鸟出击主图之绝密买点选股指标公式

来源:Internet,编辑:股旁网,2021-07-16

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0GAP612021.html

KM1:=C/REF(C,1)>1.095 AND C=H;
DM1:=H/REF(C,1)>1.041 AND L<MA(C,5) AND C>MA(C,5) AND L<MA(C,10) AND C>MA(C,10) AND L<MA(C,20) AND C>MA(C,20)
AND ((L<MA(C,60)AND C>MA(C,60)) OR (L<MA(C,120)AND C>MA(C,120)));
KDXG:=COUNT(REF(KM1,3),10) AND DM1;
绝密买点:KDXG;

火鸟出击主图之绝密买点选股指标公式

 

相关文章