在线检测未来函数

火鸟出击主图之火鸟出击选股指标公式

来源:Internet,编辑:股旁网,2021-07-16

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0GAP612021.html

AM1:=C/REF(C,1)>1.095 AND C=H;
H1:=(REF(C,1)/REF(C,2)<=0.96) OR (REF(O,1)/REF(C,1)>=1.05);
H2:=H/REF(C,1)>1.041 AND C>REF(C,1);
XGH1:=H1 AND H2;
XGH2:=REF(C,2)/REF(C,3)<1.099;
XGY:=XGH1 AND XGH2;
ABXG:=COUNT(REF(AM1,3),8) AND XGY;
火鸟出击:ABXG;

火鸟出击主图之火鸟出击选股指标公式

 

相关文章