在线检测未来函数

强势趋势买卖主图之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-07-17

本文选股公式根据以下股票公式改编:
https://www.gupang.com/201011/111546042010.html

VAR1:=(O+H+C)/3;
持股线:= EMA(VAR1,3);
VAR2:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 - 100));
趋势线:=EMA(((VAR2 / 10) + EMA(CLOSE,10)),3);
A1:=持股线;
B1:=趋势线;
AA:=A1>=B1;
BB:=B1>A1;
红箭头:CROSS(AA,BB);

强势趋势买卖主图之红箭头选股指标公式

 

相关文章