在线检测未来函数

主升浪骑马主图之黑马飚升选股指标公式

来源:Internet,编辑:股旁网,2021-07-17

本文选股公式根据以下股票公式改编:
https://www.gupang.com/201011/111546122010.html

大户1:=EMA(100*(CLOSE-LLV (LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
大户:=MA(大户1,2);
散户1:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
散户:=MA(散户1,12);
VAR1:=1;
主力1:=(100-VAR1)*VAR1;
主力:=MA(主力1,2);
游资1:=MA(WINNER(CLOSE*0.95)*100,3)*VAR1*1.1;
游资:=MA(游资1,2);
黑马飚升:= CROSS(游资,散户) AND REF(主力,5)>75 AND ((游资-REF(游资,3)) /3>8 OR (大户-REF(大户,3)) /3>7)AND (HHV(HIGH,100)-C)/C*100<40;
黑马飚升:大黑马飚升;

主升浪骑马主图之黑马飚升选股指标公式

 

相关文章