在线检测未来函数

主升浪骑马主图之买入选股指标公式

来源:Internet,编辑:股旁网,2021-07-17

本文选股公式根据以下股票公式改编:
https://www.gupang.com/201011/111546122010.html

HZ:=EMA(CLOSE,10);
短波:=EMA(HZ,1);
HZ2:=EMA(HZ,8);
买入:=IF(CROSS(短波,HZ2),C,0);
买入XG:买入>0;

主升浪骑马主图之买入选股指标公式

 

相关文章