在线检测未来函数

MACD四项追涨之漫步青云选股指标公式

来源:Internet,编辑:股旁网,2021-07-19

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0G95Q012021.html

VAR6:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR7:=EMA(VAR6,27);
VAR8:=(VAR6-VAR7)*2;
VAR9:=CROSS(VAR6,VAR7) AND VAR7>0;
VAR10:=VAR6<0 AND VAR7>0;
VAR11:=EXIST(VAR10,10);
漫步青云:VAR9 AND VAR11 AND KDJ.J<100;

MACD四项追涨之漫步青云选股指标公式

 

相关文章