在线检测未来函数

MACD四项抄底之小鸭出水选股指标公式

来源:Internet,编辑:股旁网,2021-07-20

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0H05Q262021.html

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR2:=EMA(VAR1,27);
VAR3:=(VAR1-VAR2)*2;
VAR9:=EVERY(VAR3>0,5);
VAR14:=CROSS(VAR1,VAR2);
VAR15:=COUNT(VAR9,20)=2;
VAR16:=EVERY(VAR1<0,20);
VAR17:=EXIST(VAR1>0,40);
小鸭出水:VAR14 AND VAR15 AND VAR16 AND VAR17;

MACD四项抄底之小鸭出水选股指标公式

 

相关文章