在线检测未来函数

MACD四项抄底之海底捞月选股指标公式

来源:Internet,编辑:股旁网,2021-07-20

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0H05Q262021.html

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR2:=EMA(VAR1,27);
VAR3:=(VAR1-VAR2)*2;
VAR9:=EVERY(VAR3>0,5);
VAR10:=CROSS(VAR1,VAR2);
VAR11:=COUNT(VAR9,20)=2;
VAR12:=EVERY(VAR1<0,40);
VAR13:=EVERY(VAR1<0,40);
海底捞月:VAR10 AND VAR11 AND VAR12 AND VAR13;

MACD四项抄底之海底捞月选股指标公式

 

相关文章