在线检测未来函数

MACD四项抄底之海底电缆选股指标公式

来源:Internet,编辑:股旁网,2021-07-20

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202107/0H05Q262021.html

VAR1:=EMA(CLOSE,12)-EMA(CLOSE,26);
VAR2:=EMA(VAR1,27);
VAR3:=(VAR1-VAR2)*2;
海底电缆:CROSS(VAR3,0) AND VAR1<0 AND VAR2<0 AND EXIST(CROSS(0,VAR3),5);

MACD四项抄底之海底电缆选股指标公式

 

相关文章