在线检测未来函数

波段四种背离之RSI底背选股指标公式

来源:Internet,编辑:股旁网,2021-07-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“88”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

SJ:=1;
A3:=BArslAST(REF(crOSS("rsi.RSI1"(6,12,24),"RSI.RSI2"(6,12,24)),1));
B3:=REF(C,A3+1)>C AND REF("RSI.RSI1"(6,12,24),A3+1)<"RSI.RSI1"(6,12,24) AND CROSS("RSI.RSI1"(6,12,24),"RSI.RSI2"(6,12,24))*SJ;
RSI底背:B3>0;

波段四种背离之RSI底背选股指标公式

相关文章