在线检测未来函数

量化筹码突破主图之追涨停选股指标公式

来源:Internet,编辑:股旁网,2021-07-23

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

量:=REF(C,REF(HHV(V,21),0));
M1:=MA(C,1);
A:=V>1*REF(V,1) AND (C/REF(C,1)-1)*100>9.5 AND M1>=量;
追涨停:A;

量化筹码突破主图之追涨停选股指标公式

相关文章