在线检测未来函数

同花顺威廉抄底指标公式

来源:Internet,编辑:股旁网,2021-09-14

N1:=14;
WR1:100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1)),coloryred;
ALC:=REF(C,1);
RSI:SMA(MAX(C-ALC,0),14,1)/SMA(ABS(C-ALC),14,1)*100,coloryellow;
DRAWICON(CROSS(RSI,35),35,1);
DRAWICON(CROSS(30,RSI),30,2);
AA:70,colorred;
BB:60,colorwhite;
CC:50,colorgreen,DOTLINE;
DD:40,colorred;

同花顺威廉抄底指标公式

 

相关文章