在线检测未来函数

同花顺拐点跟踪指标公式

来源:Internet,编辑:股旁网,2021-09-09

M1:=1;
MBV:=MA(V,M1);
CJB:=VOLAMOUNT;
均值:MBV/(CJB*10);
DRAWTEXT(均值=HHV(均值,25) OR 均值=LLV(均值,25),均值-2,'1'),colorred;
DRAWTEXT(均值=HHV(均值,90) OR 均值=LLV(均值,90),均值-6,'9'),colorred;

同花顺拐点跟踪指标公式

 

相关文章