在线检测未来函数

圣手抓妖主图之买选股指标公式

来源:Internet,编辑:股旁网,2021-09-09

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/0Z95W632021.html

VAQR1:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAQR2:=(100 - ((90 * (HHV(HIGH,21) - CLOSE)) / (HHV(HIGH,21) - LLV(LOW,21))));
VAQR3:=(100 - MA(((100 * (HHV(HIGH,6) - CLOSE)) / (HHV(HIGH,6) - LLV(LOW,6))),34));
买:CROSS(VAQR2,MA(VAQR3,6));

圣手抓妖主图之买选股指标公式

 

相关文章