在线检测未来函数

通风抄底之春笋选股指标公式

来源:Internet,编辑:股旁网,2021-09-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09105WL2021.html

DIF:=(CLOSE-SMA(CLOSE,13,1))/SMA(CLOSE,13,1)*(-100);
DEA:=REF(DIF,1)>13 AND REF(DIF,1)/DIF>1.23 AND CLOSE/REF(CLOSE,1)>1.03;
春笋:IF(DEA AND REF(CLOSE,1)<=COST(5),1,0),COLORWHITE;

通风抄底之春笋选股指标公式

 

相关文章