在线检测未来函数

通风抄底之核心低点选股指标公式

来源:Internet,编辑:股旁网,2021-09-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09105WL2021.html

X_01:=O/HHV(C,30)<0.78;
X_02:=C/MA(C,50)<0.78;
X_03:=O=LLV(O,30);
X_04:=C/SMA(C,13,1)-1;
X_05:=REF(X_04,1)<-0.13;
X_06:=REF(X_04,1)/X_04>1.1582;
X_07:=REF(C,1)<=COST(5);
X_08:=COUNT(H>L*1.05,5)>2;
核心低点:X_01 AND X_02 AND X_03 AND X_05 AND X_06 AND X_07 AND X_08;

通风抄底之核心低点选股指标公式

 

相关文章