在线检测未来函数

通风抄底之底部来临选股指标公式

来源:Internet,编辑:股旁网,2021-09-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09105WL2021.html

VAR22:=CLOSE*VOL;
VAR23:=EMA((MA(VAR22,3)/MA(VOL,3)+MA(VAR22,5)/MA(VOL,5)+MA(VAR22,13)/MA(VOL,13)+MA(VAR22,21)/MA(VOL,21))/4,1);
VAR24:=1*VAR23;
VAR25:=VAR23*0.92;
VAR26:=EMA(CLOSE,34);
VAR27:=MA(VAR26*1.12,5);
VAR28:=MA(VAR26*0.82,5);
VAR29:=CLOSE<VAR28;
VARA:=(MA(AMOUNT,5)/MA(VOL,5)/100-MA(AMOUNT,125)/MA(VOL,125)/100)/(MA(AMOUNT,5)/MA(VOL,5)/100)<(-0.4);
XX:=VARA AND CLOSE<VAR28;
VAR10:=REF(CLOSE,1);
VAR14:=SMA(MAX(CLOSE-VAR10,0),12,1)/SMA(ABS(CLOSE-VAR10),12,1)*100;
CC:=CROSS(VAR14,20);
底部来临:XX AND CC;

通风抄底之底部来临选股指标公式

 

相关文章