在线检测未来函数

通风抄底之底部买入选股指标公式

来源:Internet,编辑:股旁网,2021-09-10

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1010”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR111:=(C-Dma(C,V/MA(V,4)/4))/DMA(C,V/MA(V,4)/4)*100<-8 AND (DMA(C,V/MA(V,4)/4)-DMA(C,V/MA(V,32)/32))/DMA(C,V/MA(V,32)/32)*100<-21 AND (O-REF(C,1))/REF(C,1)>-0.05 AND COUNT(C=O,3)=0;
VAR112:=SMA(SMA((INDEXC-LLV(INDEXL,275))/(HHV(INDEXH,275)-LLV(INDEXL,275))*100,50,1),40,1);
VAR113:=(C-MA(C,60))/MA(C,60)*100<-23 AND VAR112<23 AND COUNT((C-MA(C,60))/MA(C,60)*100<-20,2)=1 AND (O>C OR O<C) AND O/REF(C,1)>0.96;
VAR114:=(VAR111 OR VAR113);
底部买入:IF(VAR114=1 ,1,0);

通风抄底之底部买入选股指标公式

相关文章