在线检测未来函数

通风抄底之抓大底选股指标公式

来源:Internet,编辑:股旁网,2021-09-10

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09105WL2021.html

Z_1:=VOL/CAPITAL*100<11 OR REF(VOL/CAPITAL*100,1)>6 AND VOL/CAPITAL*100/REF(VOL/CAPITAL*100,1)<1.99 OR VOL/CAPITAL<REF(HHV(VOL/CAPITAL,90),1);
Z_2:=CLOSE/REF(CLOSE,1)>1.03 AND CLOSE/HHV(HIGH,34)<1 AND NOT(CLOSE<OPEN);
Z_3:=MAX(FORCAST(COST(24)/LOW,3),SMA(COST(24)/LOW,3,1))>1.3;
抓大底:Z_1 AND Z_2 AND Z_3 ;

通风抄底之抓大底选股指标公式

 

相关文章