在线检测未来函数

OBV主力之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-09-13

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09135W932021.html

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A11,5);
A21:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
A31:=EMA(C,5);
底部:=(A21<-10 AND A21>REF(A21,1))*25;
红箭头:底部 AND A31>REF(A31,1);

OBV主力之红箭头选股指标公式

 

相关文章