在线检测未来函数

OBV主力之追涨选股指标公式

来源:Internet,编辑:股旁网,2021-09-13

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09135W932021.html

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A11,5);
A41:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
趋势线:=(MA(3*SMA(A41,6,1)-2*SMA(SMA(A41,5,1),5,1),2));
A51:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
追涨:CROSS(黑马线,A51) AND 趋势线<80;

OBV主力之追涨选股指标公式

 

相关文章