在线检测未来函数

OBV主力之黑马选股指标公式

来源:Internet,编辑:股旁网,2021-09-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1010”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*Sma((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A11,5);
A51:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
黑马:crOSS(A11,黑马线) AND 黑马线<A51;

OBV主力之黑马选股指标公式

相关文章