在线检测未来函数

OBV主力之黑马选股指标公式

来源:Internet,编辑:股旁网,2021-09-13

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09135W932021.html

A11:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A11,5);
A51:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
黑马:CROSS(A11,黑马线) AND 黑马线<A51;

OBV主力之黑马选股指标公式

 

相关文章