在线检测未来函数

OBV主力之升选股指标公式

来源:Internet,编辑:股旁网,2021-09-13

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09135W932021.html

主力:=EMA((CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2);
散户:=EMA((CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7);
升:CROSS(主力,散户) AND 主力<-10;

OBV主力之升选股指标公式

 

相关文章