在线检测未来函数

突破年线主图之选股指标公式

来源:Internet,编辑:股旁网,2021-09-14

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09145X0R021.html

M233:=MA(C,233),COLORRED,LINETHICK2;
TJ1:=C>M233 AND O<M233 AND (MA(V,8)>MA(V,21)*2.382 OR CROSS(MA(V,8),MA(V,21)));
T:=BARSLAST(TJ1 AND M233>=REF(M233,1));
TJ:=C/M233*100-100;
XG:COUNT(TJ>=10,T)=1 AND TJ>=10 AND T<20;

突破年线主图之选股指标公式

 

相关文章