在线检测未来函数

做多做空阶段之做多阶段选股指标公式

来源:Internet,编辑:股旁网,2021-09-14

本文选股公式根据以下股票公式改编:
https://www.gupang.com/202109/09145X092021.html

VAR1:=((CLOSE - LLV(LOW,50))/(HHV(HIGH,50) - LLV(LOW,50)))*(100);
VAR3:=SMA(VAR1,6,1);
K:=SMA(VAR3,4,1);
D:=SMA(K,4,1);
做多阶段:CROSS(K,D) AND MA(CLOSE,5)<CLOSE;

做多做空阶段之做多阶段选股指标公式

 

相关文章