在线检测未来函数

做多做空阶段之做多阶段选股指标公式

来源:Internet,编辑:股旁网,2021-09-14

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1010”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=((CLOSE - LLV(LOW,50))/(HHV(HIGH,50) - LLV(LOW,50)))*(100);
VAR3:=SMA(VAR1,6,1);
K:=Sma(VAR3,4,1);
D:=SMA(K,4,1);
做多阶段:crOSS(K,D) AND MA(CLOSE,5)<CLOSE;

做多做空阶段之做多阶段选股指标公式

相关文章