在线检测未来函数

盘丝洞之选股指标公式

来源:Internet,编辑:股旁网,2021-09-16

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202109/091AX322021.html

PSD:=ema(Ema(C,5)-EMA(C,13),1);
HV:=HHV(PSD,2);
SGW:=PSD-(HV-PSD);
RR:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),3)+Abs(LLV(EMA(EMA(C,5)-EMA(C,13),1),3)))/2;
A1:=RR/4*4;
A2:=RR/4*3;
A3:=RR/4*2;
A4:=RR/4*1;
A5:=-RR/4*1;
A6:=-RR/4*2;
A7:=-RR/4*3;
A8:=-RR/4*4;
R:=(HHV(EMA(EMA(C,5)-EMA(C,13),1),100)+ABS(LLV(EMA(EMA(C,5)-EMA(C,13),1),100)))/2;
A9:=R/4*4;
A10:=R/4*3;
A11:=R/4*2;
A12:=R/4*1;
A13:=-R/4*1;
A14:=-R/4*2;
A15:=-R/4*3;
A16:=-R/4*4;
XG:crOSS(PSD,A2) AND CROSS(PSD,A3) AND CROSS(PSD,A4)
AND CROSS(PSD,A5) AND CROSS(PSD,A6) AND CROSS(PSD,A7) AND CROSS(PSD,A8);

盘丝洞之选股指标公式

相关文章