在线检测未来函数

A股参考书之买入选股指标公式

来源:Internet,编辑:股旁网,2021-09-17

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202109/091KX462021.html

V1:=ema(CLOSE,5)-Ema(CLOSE,340);
V2:=EMA(V1,144);
V3:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
买入:crOSS(V3,5) AND V1<V2;

A股参考书之买入选股指标公式

相关文章