在线检测未来函数

寻底王之选股指标公式

来源:Internet,编辑:股旁网,2021-09-22

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

VAR1:=((C-MA(C,6))/(MA(C,6)))*(100);
VAR2:=((C-MA(C,12))/(MA(C,12)))*(100);
VAR3:=((C-MA(C,24))/(MA(C,24)))*(100);
VAR4:=(VAR1+(2)*(VAR2)+(3)*(VAR3))/6;
VAR5:=MA(VAR4,3);
选股:VAR5<=(-10);

寻底王之选股指标公式

相关文章