在线检测未来函数

强势黄金眼主图之触发选股指标公式

来源:Internet,编辑:股旁网,2021-09-30

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202109/09305Y432021.html

ma5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
XA_5:=BArslAst(crOSS(MA5,MA10));
XA_6:=BARSLAST(CROSS(MA5,MA30));
XA_7:=BARSLAST(CROSS(MA10,MA30));
XA_8:=XA_5>=XA_6 AND XA_6>XA_7 AND XA_5-XA_7<20;
XA_9:=COUNT(CROSS(MA5,MA10),XA_5+1)=1 AND COUNT(CROSS(MA5,MA30),XA_5+1)=1 AND CROSS(MA10,MA30) AND MA5>MA10 AND MA10>MA30;
触发:XA_8 AND XA_9;

强势黄金眼主图之触发选股指标公式

相关文章