在线检测未来函数

量底抓牛之红箭头选股指标公式

来源:Internet,编辑:股旁网,2021-10-10

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/100UYE2021.html

VARF:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*Sma(SMA
((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR10:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA
((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR11:=VARF<REF(VAR10,1) AND vol>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DZJ:=VAR11 AND COUNT(VAR11,30)=1;
资金:DZJ;

量底抓牛之红箭头选股指标公式

相关文章