在线检测未来函数

蝴蝶飞舞主图之选股指标公式

来源:Internet,编辑:股旁网,2021-10-11

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/58982.html

A:=ma(C,8);
B:=MA(C,20);
X1:=ema((EMA(CLOSE,3)-EMA(CLOSE,8)),5)*5;
X2:=((EMA(CLOSE,3)-EMA(CLOSE,8)))*5;
A1:=IF(B>REF(B,1),B,DRAWNULL)COLORRED,LINETHICK2;
B1:=IF(B<REF(B,1),B,DRAWNULL)COLORGREEN,LINETHICK2;
DD:= (C-REF(C,1))/REF(C,1);
DD1:=4.8*DD;
选股:A1 AND C>REF(C,1)AND crOSS(C,A) AND V>MA(V,10)AND macd.dif>REF(MacD.DIF,1);

11[1].jpg

相关文章