在线检测未来函数

单双持股主图之买入选股指标公式

来源:Internet,编辑:股旁网,2021-10-11

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/58986.html

DA:=6;FA:=5;CT:=1;P:=0;N:=3;
NS:=IF((HHV(Abs(((HHV(CLOSE,DA)/LLV(CLOSE,DA))-1)),DA)>(10/100)),3,DA);
N1:=IF((MINUTE=5),(NS*48),IF((MINUTE=15),(NS*16),IF((MINUTE=30),(NS*8),IF((MINUTE=60),(NS*4),NS))));
MM:=IF(((P=0) OR (vol=0)),ma(CLOSE,N1),((SUM(AMOUNT,N1)/SUM(VOL,N1))/100));
M1:=REF(MM,1);
买入:IF(crOSS(CLOSE,M1),M1,0);

12[1].jpg

相关文章