在线检测未来函数

黄金回转主图之选股指标公式

来源:Internet,编辑:股旁网,2021-10-12

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/58996.html

A1:=C>=REF(C,4);
A:=C<REF(C,4);
AA:=C<REF(C,4) AND REF(A1,1);
T:=BArslAst(AA);
N:=T=1 AND REF(T=0 AND AA,1) AND A;
N1:=T=2 AND REF(N,1) AND A;
N2:=T=3 AND REF(N1,1) AND A;
N3:=T=4 AND REF(N2,1) AND A;
N4:=T=5 AND REF(N3,1) AND A;
N5:=T=6 AND REF(N4,1) AND A;
N6:=T=7 AND REF(N5,1) AND A;
N7:=T=8 AND REF(N6,1) AND A;
XG:N7;

12[1].jpg

相关文章