在线检测未来函数

量能饱和度+波段极品底背主图之底背选股指标公式

来源:Internet,编辑:股旁网,2021-10-15

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

LC:=REF(CLOSE,1);
rsi:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(Abs((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
底背:crOSS(FF,MA15);

量能饱和度+波段极品底背主图之底背选股指标公式

相关文章