在线检测未来函数

量能饱和度+波段极品底背主图之45上升选股指标公式

来源:Internet,编辑:股旁网,2021-10-15

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/59026.html

X1:=(C+L+H)/3;
BB13:=ATAN(ema(X1,13)-REF(Ema(X1,13),1))*3.1416*10;
EMA8:=EMA(C,8);
上升45:FILTER(BB13>1 AND EMA(X1,13)>REF(EMA(X1,8),1),10);

量能饱和度+波段极品底背主图之45上升选股指标公式

相关文章