在线检测未来函数

到底必买之买底选股指标公式

来源:Internet,编辑:股旁网,2021-10-18

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/59042.html

VAR1:=ema(Ema(CLOSE,13),13);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
JJ:=DYNAINFO(11);
P:=55;S:=8;M1:=3;
财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10;
神:=EMA(财,M1);
BTJ1:=(C-JJ)/JJ<-0.005;
BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;
BTJ3:=crOSS(财,神) AND 财<-0.3;
BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);
买底:BTJ81;

到底必买之买底选股指标公式

相关文章