在线检测未来函数

抓妖之选股指标公式

来源:Internet,编辑:股旁网,2021-10-20

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/59066.html

volUME:=VOL;
ma1:=MA(VOLUME,5);
启动:=(MA1+MA1)>VOLUME;
买入:=DYNAINFO(4)>0 AND HHV(HIGH,10)/LLV(LOW,10)<1.25 AND CLOSE>=HHV(HIGH,10) AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85) AND C>O;
选股:(C>REF(HHV(H,3),1) AND (C-REF(C,1))/REF(C,1)>0.07) AND 启动 AND 买入;

抓妖之选股指标公式

相关文章