在线检测未来函数

导弹小钢炮之小钢炮选股指标公式

来源:Internet,编辑:股旁网,2021-10-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202110/59090.html

X_1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
X_2:=SMA(X_1,3,1);
X_3:=Sma(X_2,3,1);
X_4:=3*X_2-2*X_3;
X_5:=LLV(X_4,2)=LLV(X_4,8);
小钢炮:crOSS(X_4,3);

导弹小钢炮之小钢炮选股指标公式

相关文章