在线检测未来函数

同花顺主力抛筹指标公式

来源:Internet,编辑:股旁网,2021-10-28

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(Abs(HIGH-VAR1),13,1)/SMA(MAX(VAR1-HIGH,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=HHV(HIGH,33);
VAR5:=EMA(IF(HIGH>=VAR4,VAR3,0),3);
VAR6:0;
主力出场:IF(VAR5>REF(VAR5,1),VAR5,0),colorcyan,NODRAW;
stICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),colorcyan;
诱多:IF(VAR5<REF(VAR5,1),VAR5,0),colormagenta,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),colormagenta;

同花顺主力抛筹指标公式

相关文章