在线检测未来函数

操盘术之历史大底选股指标公式

来源:Internet,编辑:股旁网,2021-10-28

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

短期底部:=LLV(OPEN,30);
RSV:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=((3 * K) - (2 * D));
历史大底:FILTER((((((LLV(LOW,0) AND (WINNER(CLOSE) < 0.08))AND (LOW <= 短期底部)) AND (CLOSE > 短期底部)) AND (J < 80))AND ((CLOSE / OPEN) > 1.08)),20);

操盘术之历史大底选股指标公式

相关文章