在线检测未来函数

主力筹码警戒之选股指标公式

来源:Internet,编辑:股旁网,2021-11-01

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

持仓:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),9);
庄筹集中度:=EMA(主持仓,1);
VAR1:=(HIGH+LOW+CLOSE)/3;
短线:=EMA((HHV(VAR1,15)-VAR1)/(HHV(VAR1,15)-LLV(VAR1,15)),2)*50,COLORFF0000,LINETHICK3;
黑马启动点:=crOSS(庄筹集中度,短线);
选股:黑马启动点;

主力筹码警戒之选股指标公式

相关文章