在线检测未来函数

简要买卖主图之加仓选股指标公式

来源:Internet,编辑:股旁网,2021-11-13

本文选股公式根据以下股票公式改编:

股旁网此处内容已被隐藏,请输入验证码查看内容。
验证码:
请关注本站微信公众号,回复“1002”,获取验证码。
提示:在微信里搜索“股旁网”或者微信扫描右侧二维码。

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
加仓:crOSS(J,D);

简要买卖主图之加仓选股指标公式

相关文章