在线检测未来函数

同花顺三轨线变色指标公式

来源:Internet,编辑:股旁网,2021-11-22

AA:=ma(C,3) > ema(C,26);
BB:=MA(C,3) < EMA(C,35);
CC:=MA(C,3) > EMA(C,35);
CC1:=MA(C,3) < EMA(C,35);
DD:=CLOSE<OPEN;
stICKLINE(AA,H,L,0,0),colorbrown;
STICKLINE(AA,O,C,4,1),colorbrown;
STICKLINE(AA AND DD,O,C,4,0),colorbrown;
STICKLINE(BB,H,L,0,0),colorblue;
STICKLINE(BB,O,C,4,1),colorblue;
STICKLINE(BB AND DD,O,C,4,0),colorblue;
上轨:EMA(H,34),colorred;
中轨:EMA(C,34),colorred;
下轨:EMA(L,34),colorred;
E13:EMA(C,13),colorwhite;
M3:MA(C,3),colorred;
辅:MA(M3,3),coloryellow;

同花顺三轨线变色指标公式

相关文章