在线检测未来函数

波段完全掌控之买进选股指标公式

来源:Internet,编辑:股旁网,2021-11-22

本文选股公式根据以下股票公式改编:

https://www.gupang.com/202111/59385.html

VR3:=(CLOSE+HIGH+LOW)/3;
VR4:=ema(VR3,10);
VR5:=REF(VR4,1);
最小值:=LLV(LOW,25);
最大值:=HHV(HIGH,25);
波动线:=Ema((CLOSE-最小值)/(最大值-最小值)*100,4);
均线:=EMA(波动线,3);
A7:=C-REF(C,1);
A8:=100*EMA(EMA(A7,6),6)/EMA(EMA(Abs(A7),6),6);
买1:=LLV(A8,2)=LLV(A8,7) AND COUNT(A8<0,2) AND crOSS(A8,MA(A8,2));
买进:FILTER(买1=1,5) AND (平均线>=REF(平均线,1) OR VR4>=VR5);

波段完全掌控之买进选股指标公式

相关文章